Manutenzione straordinaria macchina essesmart01.infoesse.it
Incident Report for Servizi Cloud BitAgora Orobica
Resolved
Macchina tornata operativa al 100%.
Posted Mar 04, 2024 - 16:41 CET
Identified
Un aggiornamento di Windows automatico legato alla sicurezza sta causando un riavvio della macchina essesmart01.infoesse.it. La situazione tornerà alla normalità nel giro di poco.
Posted Mar 04, 2024 - 16:33 CET
Investigating
We are currently investigating this issue.
Posted Mar 04, 2024 - 16:31 CET
This incident affected: EsseSmart in cloud.